<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<title>VMware Cloud on AWS: Gaining Momentum and Maturity &#8211; Ather Beg&#039;s Useful Thoughts</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Ather Beg&#039;s Useful Thoughts &raquo; Feed" href="https://atherbeg.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Ather Beg&#039;s Useful Thoughts &raquo; Comments Feed" href="https://atherbeg.com/comments/feed/"/>
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Ather Beg&#039;s Useful Thoughts &raquo; VMware Cloud on AWS: Gaining Momentum and Maturity Comments Feed" href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/feed/"/>

		<meta property="og:title" content="VMware Cloud on AWS: Gaining Momentum and Maturity"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/"/>
		<meta property="og:site_name" content="Ather Beg&#039;s Useful Thoughts"/>
		<meta property="og:description" content="Recently, I attended Cloud Field Day 7 and to my delight, VMware presented some really great technical sessions on VMware Cloud on AWS, which is one of my favourite subjects and an area I focus on heavily at work.

The session"/>

									<meta property="og:image" content="http://atherbeg.com/wp-content/uploads/2014/11/Ather-Begs-Useful-Thoughts1.png"/>
									<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atherbeg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a7e4404730d22290def74915137af5aa"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='layerslider-css' href='https://atherbeg.com/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://atherbeg.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.6' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.avada_huge_white_text{position:absolute;color:#fff;font-size:130px;line-height:45px;font-family:museoslab500regular;text-shadow:0 2px 5px rgba(0,0,0,1)}.avada_huge_black_text{position:absolute;color:#000;font-size:130px;line-height:45px;font-family:museoslab500regular}.avada_big_black_text{position:absolute;color:#333;font-size:42px;line-height:45px;font-family:museoslab500regular}.avada_big_white_text{position:absolute;color:#fff;font-size:42px;line-height:45px;font-family:museoslab500regular}.avada_big_black_text_center{position:absolute;color:#333;font-size:38px;line-height:45px;font-family:museoslab500regular;text-align:center}.avada_med_green_text{position:absolute;color:#a0ce4e;font-size:24px;line-height:24px;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_gray_text{position:absolute;color:#747474;font-size:13px;line-height:20px;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_small_white_text{position:absolute;color:#fff;font-size:13px;line-height:20px;font-family:PTSansRegular,Arial,Helvetica,sans-serif;text-shadow:0 2px 5px rgba(0,0,0,.5);font-weight:700}.avada_block_black{position:absolute;color:#a0ce4e;text-shadow:none;font-size:22px;line-height:34px;padding:0 10px;padding-top:1px;margin:0;border-width:0;border-style:none;background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_green{position:absolute;color:#000;text-shadow:none;font-size:22px;line-height:34px;padding:0 10px;padding-top:1px;margin:0;border-width:0;border-style:none;background-color:#a0ce4e;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white{position:absolute;color:#fff;text-shadow:none;font-size:22px;line-height:34px;padding:0 10px;padding-top:1px;margin:0;border-width:0;border-style:none;background-color:#000;font-family:PTSansRegular,Arial,Helvetica,sans-serif}.avada_block_white_trans{position:absolute;color:#fff;text-shadow:none;font-size:22px;line-height:34px;padding:0 10px;padding-top:1px;margin:0;border-width:0;border-style:none;background-color:rgba(0,0,0,.6);font-family:PTSansRegular,Arial,Helvetica,sans-serif}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;-ms-transition:all .2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='social-widget-css' href='https://atherbeg.com/wp-content/plugins/social-media-widget/social_widget.css?ver=a7e4404730d22290def74915137af5aa' type='text/css' media='all'/>
<link rel='stylesheet' id='avada-stylesheet-css' href='https://atherbeg.com/wp-content/themes/Avada/assets/css/style.min.css?ver=6.2.3' type='text/css' media='all'/>
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://atherbeg.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.3' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css' href='https://atherbeg.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://atherbeg.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://atherbeg.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all'/>
<script type='text/javascript' src='https://atherbeg.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var LS_Meta={"v":"6.11.1","fixGSAP":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.6'></script>
<meta name="generator" content="Powered by LayerSlider 6.11.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."/>
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://atherbeg.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atherbeg.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atherbeg.com/wp-includes/wlwmanifest.xml"/> 

<link rel="canonical" href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/"/>
<link rel='shortlink' href='https://wp.me/p3E5hD-JS'/>
<link rel="alternate" type="application/json+oembed" href="https://atherbeg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatherbeg.com%2F2020%2F05%2F31%2Fvmware-cloud-on-aws-gaining-momentum-and-maturity%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://atherbeg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatherbeg.com%2F2020%2F05%2F31%2Fvmware-cloud-on-aws-gaining-momentum-and-maturity%2F&#038;format=xml"/>
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//atherbeg.com/?wordfence_lh=1&hid=8FAF9A7F4D5BADF2B2E1D0445F2FB97A');</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type="text/css" id="css-fb-visibility">@media screen and (max-width:640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none!important}}@media screen and (min-width:641px) and (max-width:1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none!important}}@media screen and (min-width:1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none!important}}</style><meta name="generator" content="Powered by Slider Revolution 6.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="VMware Cloud on AWS: Gaining Momentum and Maturity"/>
<meta property="og:url" content="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/"/>
<meta property="og:description" content="Recently, I attended Cloud Field Day 7 and to my delight, VMware presented some really great technical sessions on VMware Cloud on AWS, which is one of my favourite subjects and an area I focus on …"/>
<meta property="article:published_time" content="2020-05-31T17:40:39+00:00"/>
<meta property="article:modified_time" content="2020-05-31T17:40:39+00:00"/>
<meta property="og:site_name" content="Ather Beg&#039;s Useful Thoughts"/>
<meta property="og:image" content="https://atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj-1024x574.png"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="574"/>
<meta property="og:image:alt" content="Cloud Field Day 7 - Narayan Bharadwaj"/>
<meta property="og:locale" content="en_GB"/>
<meta name="twitter:site" content="@AtherBeg"/>
<meta name="twitter:text:title" content="VMware Cloud on AWS: Gaining Momentum and Maturity"/>
<meta name="twitter:card" content="summary"/>

<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">function setREVStartSize(e){window.RSIW=window.RSIW===undefined?window.innerWidth:window.RSIW;window.RSIH=window.RSIH===undefined?window.innerHeight:window.RSIH;try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.RSIW:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")newh=Math.max(e.mh,window.RSIH);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.RSIW?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.gh[ix]*m)+(e.tabh+e.thumbh);}if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh+"px";window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }";}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script>
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>		<script type="text/javascript">var doc=document.documentElement;doc.setAttribute('data-useragent',navigator.userAgent);</script>
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-22511547-2','auto');ga('send','pageview');</script>
	</head>

<body class="post-template-default single single-post postid-2844 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-bg-parallax avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-medium alternate avada-blog-archive-layout-large alternate avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-mobile-menu-search avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
						
			
		<div id="sliders-container">
					</div>
				
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-classic">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style href="http://atherbeg.com/feed/rss/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="rss" data-toggle="tooltip" title="rss"><span class="screen-reader-text">rss</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/AtherBeg" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style href="https://uk.linkedin.com/in/atherbeg/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link" href="https://atherbeg.com/">

						<!-- standard logo -->
			<img src="https://atherbeg.com/wp-content/uploads/2014/11/Ather-Begs-Useful-Thoughts1.png" srcset="https://atherbeg.com/wp-content/uploads/2014/11/Ather-Begs-Useful-Thoughts1.png 1x" width="558" height="49" alt="Ather Beg&#039;s Useful Thoughts Logo" data-retina_logo_url="" class="fusion-standard-logo"/>

			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<div class="fusion-secondary-menu-search">
					<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://atherbeg.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;"/>
									</div>

				
			</div>


			
		</form>
				</div>
	</div>
</div>
										
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
			<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://atherbeg.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;"/>
									</div>

				
			</div>


			
		</form>
		</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
			
			<div class="avada-page-titlebar-wrapper">
							</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="https://atherbeg.com/2020/04/19/cloud-field-day-cfd7-a-heads-up/" rel="prev">Previous</a>					</div>
	
					<article id="post-2844" class="post post-2844 type-post status-publish format-standard hentry category-aws category-cloud-2 category-cloud-field-day category-vmware-cloud-on-aws tag-cfd7 tag-cloud-field-day-7 tag-disaster-recovery tag-dr tag-vdi-virtualization tag-vmc tag-vmware-cloud-on-aws">
						
									
															<h1 class="entry-title fusion-post-title">VMware Cloud on AWS: Gaining Momentum and Maturity</h1>										<div class="post-content">
				<p><a href="https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?ssl=1"><img class="aligncenter size-large wp-image-2845" src="https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?resize=1024%2C574&#038;ssl=1" alt="Cloud Field Day 7 - Narayan Bharadwaj" width="1024" height="574" srcset="https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?resize=400%2C224&amp;ssl=1 400w, https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?resize=600%2C336&amp;ssl=1 600w, https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?resize=768%2C430&amp;ssl=1 768w, https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?resize=800%2C448&amp;ssl=1 800w, https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?resize=1024%2C574&amp;ssl=1 1024w, https://i1.wp.com/atherbeg.com/wp-content/uploads/2020/05/Cloud-Field-Day-7-Narayan-Bharadwaj.png?fit=1196%2C670&amp;ssl=1 1196w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1"/></a></p>
<p>Recently, I attended Cloud Field Day 7 and to my delight, VMware presented some really great technical sessions on VMware Cloud on AWS, which is one of my favourite subjects and an area I focus on heavily at work.</p>
<p>The session I am talking about in this post covered some of the enhancements that are being brought to VMware Cloud on AWS. In addition to that, some roadmap items were also revealed to us. There was some great discussion on those topics that continued throughout and to catch all that, I would recommend that you watch this video of the session.</p>
<div class="video-shortcode"><iframe title="VMware Cloud on AWS: Vision and Overview" src="https://player.vimeo.com/video/411050461?dnt=1&amp;app_id=122963" width="1100" height="619" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></div>
<p>While everything in the session was of great interest to me, there were a couple of things that I was really quite chuffed about so let me quickly tell you about them. Some, I will leave for another post soon.</p>
<h2>Elastic DRS Rapid Scale-Out</h2>
<p>This feature was eagerly-awaited and when set as an Elastic DRS policy, allows an administrator to configure an SDDC to scale-up quickly by adding up to 4 hosts at a time while reacting to a scale-out event.</p>
<p>The reason it&#8217;s a big deal is that until now, there was a timeout of 30 minutes after two consecutive scale-out events. It was a good safety feature to allow an SDDC to settle down after scaling out and avoid the addition of extra hosts unnecessarily.</p>
<p>However, it also posed some challenges in scenarios where a scaled-down cluster needs to expand quickly. For example, in a VDI deployment where an organisation might decide to make cost-saving by scaling-down the cluster to a minimal environment out of office hours. For that to be successful, they would also need to complete the scale-up before office hours start and until now, it was a manual or scripted effort, due to the delay in between scale-up events mentioned above. Now, the administrators can safely scale down in the knowledge that scaling out quickly won&#8217;t be a problem and Elastic DRS will do that job for them automatically.</p>
<p>Watching the presentation, you might think that this feature mainly benefits VDI but it can also be useful in the disaster recovery use case. In a &#8220;Pilot Light&#8221; DR environment, essential services are kept running and protected machines are replicated to the storage but not run. In case of a failover, depending on the number and resource requirements, a substantial number of hosts might need to be added quickly. Again, Elastic DRS was really not suitable for such expansion before but now it gains that functionality so that makes the job of the administrator a lot easier. I&#8217;d still exercise a little caution until this option is fully-tested in failover scenarios but this does look promising nevertheless.</p>
<p>I think this is definitely a useful addition to the capabilities that VMware Cloud on AWS offers as, in addition to native integration with AWS services, I see both VDI and DR as the best use cases for VMware Cloud on AWS.</p>
<h2>VMware Cloud Director Service for MSPs</h2>
<p>There is no denying the benefits and flexibility that a VMware Cloud on AWS brings as a hybrid cloud environment but the startup cost has no doubt been the challenge for smaller organisations.</p>
<p>For traditional VMware environments, Managed Service Providers (MSPs) have been providing multi-tenanted products to their customers for years, using either native vSphere or Cloud Director environments, that provide exactly the amount of resources that their customers require.</p>
<p>Wouldn&#8217;t it be nice to have something similar using VMware Cloud on AWS as the platform so that it becomes affordable to all customers, whatever their size? Of course, it would be and that&#8217;s what this one is all about.</p>
<p>Now, this is not &#8220;news&#8221; as VMware has been working on this for a while now and MSPs have been aware of it too. However, talking about this roadmap item means availability is not that far off and I am quite excited about this capability too.</p>
<p>I work for an MSP (Rackspace) and I have indeed seen quite a few customers pondering the cost conundrum. I do think this option will remove the cost barrier for them and uptake of this unique service will no doubt grow as a result.</p>
<h2>Conclusion</h2>
<p>I&#8217;ve always been a big fan of the unique solution that VMware Cloud on AWS is but I also think that it is maturing rapidly as time goes by. It is natural for a product to make a start but then evolve and mature in accordance with customer needs and we&#8217;re witnessing that with the introduction of these enhancements and the roadmap items that <a href="https://twitter.com/narayan___b" target="_blank" rel="noopener noreferrer">Narayan</a> mentioned in his presentation.</p>
<p>Long may that continue!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2844" class="share-facebook sd-button share-icon" href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2844" class="share-twitter sd-button share-icon" href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-2844" class="share-pinterest sd-button share-icon" href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-2844" class="share-linkedin sd-button share-icon" href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53882441-2844-5ed5e587cc83f' data-src='https://widgets.wp.com/likes/#blog_id=53882441&amp;post_id=2844&amp;origin=atherbeg.com&amp;obj_id=53882441-2844-5ed5e587cc83f' data-name='like-post-frame-53882441-2844-5ed5e587cc83f'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://atherbeg.com/author/ather_begyahoo-com/" title="Posts by Ather Beg" rel="author">Ather Beg</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2020-05-31T18:40:39+01:00</span><span>May 31st, 2020</span><span class="fusion-inline-sep">|</span><a href="https://atherbeg.com/category/aws/" rel="category tag">AWS</a>, <a href="https://atherbeg.com/category/cloud-2/" rel="category tag">Cloud</a>, <a href="https://atherbeg.com/category/cloud-field-day/" rel="category tag">Cloud Field Day</a>, <a href="https://atherbeg.com/category/virtualization/vmware-cloud-on-aws/" rel="category tag">VMware Cloud on AWS</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/#respond">0 Comments</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fatherbeg.com%2F2020%2F05%2F31%2Fvmware-cloud-on-aws-gaining-momentum-and-maturity%2F&amp;t=VMware%20Cloud%20on%20AWS%3A%20Gaining%20Momentum%20and%20Maturity" target="_blank" data-placement="top" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" href="https://twitter.com/share?text=VMware%20Cloud%20on%20AWS%3A%20Gaining%20Momentum%20and%20Maturity&amp;url=https%3A%2F%2Fatherbeg.com%2F2020%2F05%2F31%2Fvmware-cloud-on-aws-gaining-momentum-and-maturity%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fatherbeg.com%2F2020%2F05%2F31%2Fvmware-cloud-on-aws-gaining-momentum-and-maturity%2F&amp;title=VMware%20Cloud%20on%20AWS%3A%20Gaining%20Momentum%20and%20Maturity&amp;summary=Recently%2C%20I%20attended%20Cloud%20Field%20Day%207%20and%20to%20my%20delight%2C%20VMware%20presented%20some%20really%20great%20technical%20sessions%20on%20VMware%20Cloud%20on%20AWS%2C%20which%20is%20one%20of%20my%20favourite%20subjects%20and%20an%20area%20I%20focus%20on%20heavily%20at%20work.%0A%0AThe%20session" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:var(--sharing_social_links_icon_color);" href="http://reddit.com/submit?url=https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/&amp;title=VMware%20Cloud%20on%20AWS%3A%20Gaining%20Momentum%20and%20Maturity" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="reddit" data-toggle="tooltip" title="reddit"><span class="screen-reader-text">reddit</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:var(--sharing_social_links_icon_color);" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fatherbeg.com%2F2020%2F05%2F31%2Fvmware-cloud-on-aws-gaining-momentum-and-maturity%2F&amp;name=VMware%20Cloud%20on%20AWS%3A%20Gaining%20Momentum%20and%20Maturity&amp;description=Recently%2C%20I%20attended%20Cloud%20Field%20Day%207%20and%20to%20my%20delight%2C%20VMware%20presented%20some%20really%20great%20technical%20sessions%20on%20VMware%20Cloud%20on%20AWS%2C%20which%20is%20one%20of%20my%20favourite%20subjects%20and%20an%20area%20I%20focus%20on%20heavily%20at%20work.%0A%0AThe%20session" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="tumblr" data-toggle="tooltip" title="tumblr"><span class="screen-reader-text">tumblr</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:var(--sharing_social_links_icon_color);" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fatherbeg.com%2F2020%2F05%2F31%2Fvmware-cloud-on-aws-gaining-momentum-and-maturity%2F&amp;description=Recently%2C%20I%20attended%20Cloud%20Field%20Day%207%20and%20to%20my%20delight%2C%20VMware%20presented%20some%20really%20great%20technical%20sessions%20on%20VMware%20Cloud%20on%20AWS%2C%20which%20is%20one%20of%20my%20favourite%20subjects%20and%20an%20area%20I%20focus%20on%20heavily%20at%20work.%0A%0AThe%20session&amp;media=" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="pinterest" data-toggle="tooltip" title="pinterest"><span class="screen-reader-text">pinterest</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:var(--sharing_social_links_icon_color);" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fatherbeg.com%2F2020%2F05%2F31%2Fvmware-cloud-on-aws-gaining-momentum-and-maturity%2F&amp;title=VMware%20Cloud%20on%20AWS%3A%20Gaining%20Momentum%20and%20Maturity&amp;description=Recently%2C%20I%20attended%20Cloud%20Field%20Day%207%20and%20to%20my%20delight%2C%20VMware%20presented%20some%20really%20great%20technical%20sessions%20on%20VMware%20Cloud%20on%20AWS%2C%20which%20is%20one%20of%20my%20favourite%20subjects%20and%20an%20area%20I%20focus%20on%20heavily%20at%20work.%0A%0AThe%20session" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="vk" data-toggle="tooltip" title="vk"><span class="screen-reader-text">vk</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" href="mailto:?subject=VMware%20Cloud%20on%20AWS%3A%20Gaining%20Momentum%20and%20Maturity&amp;body=https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
														<section class="about-author">
																						<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left" style="margin:0;">
						About the Author: 						<a href="https://atherbeg.com/author/ather_begyahoo-com/" title="Posts by Ather Beg" rel="author">Ather Beg</a>																	</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/726a421802e64333dc2ad436c87d4bc6?s=72&#038;r=g' srcset='https://secure.gravatar.com/avatar/726a421802e64333dc2ad436c87d4bc6?s=144&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72'/>							</div>
							<div class="description">
								Ather is a Solutions Architect and works for Rackspace. His focus is on all things related to cloud, technology, storage, virtualization and whatever comes in between.  

Being in the industry for over 23 years, Ather has been a vExpert for 7 years running and is also vExpert NSX/Cloud. He has also been an official VMware blogger at VMworld EU and US and is one of the founding members and contributor to Open HomeLab Wiki and co-hosts @OpenTechCast as well.  

Ather’s natural habitat is tech events like VMworld, Cloud (and other) Field Days, VMUGs etc. and he thrives on meeting like-minded people and having a good old chat about technology. He’s friendly and not dangerous at all so please do interact with him whenever you spot him in such surroundings.							</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left" style="margin:0;">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://atherbeg.com/2020/04/19/cloud-field-day-cfd7-a-heads-up/">Cloud Field Day 7 (#CFD7): A Heads-Up</a>
			
														
								
								
													
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://atherbeg.com/2020/04/19/cloud-field-day-cfd7-a-heads-up/">
						Cloud Field Day 7 (#CFD7): A Heads-Up					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://atherbeg.com/2020/04/19/cloud-field-day-cfd7-a-heads-up/" aria-label="Cloud Field Day 7 (#CFD7): A Heads-Up"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://atherbeg.com/2019/12/02/solo-io-its-all-about-abstraction/">Solo.io: It&#8217;s All About Abstraction</a>
			
														
								
								
													
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://atherbeg.com/2019/12/02/solo-io-its-all-about-abstraction/">
						Solo.io: It&#8217;s All About Abstraction					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://atherbeg.com/2019/12/02/solo-io-its-all-about-abstraction/" aria-label="Solo.io: It&#8217;s All About Abstraction"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://atherbeg.com/2019/10/21/lucidlink-filespaces-its-object-storage-but-not-as-you-know-it/">LucidLink Filespaces: It&#8217;s Object Storage But Not As You Know It</a>
			
														
								
								
													
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://atherbeg.com/2019/10/21/lucidlink-filespaces-its-object-storage-but-not-as-you-know-it/">
						LucidLink Filespaces: It&#8217;s Object Storage But Not As You Know It					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://atherbeg.com/2019/10/21/lucidlink-filespaces-its-object-storage-but-not-as-you-know-it/" aria-label="LucidLink Filespaces: It&#8217;s Object Storage But Not As You Know It"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://atherbeg.com/2019/09/24/cloud-field-day-cfd6-a-heads-up/">Cloud Field Day (#CFD6): A Heads-Up</a>
			
														
								
								
													
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://atherbeg.com/2019/09/24/cloud-field-day-cfd6-a-heads-up/">
						Cloud Field Day (#CFD6): A Heads-Up					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://atherbeg.com/2019/09/24/cloud-field-day-cfd6-a-heads-up/" aria-label="Cloud Field Day (#CFD6): A Heads-Up"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
		
	
						<div class="fusion-placeholder-image" data-origheight="150" data-origwidth="1500px" style="height:150px;width:1500px;"></div>
		
	

		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://atherbeg.com/2019/07/29/automation-anywhere-robotic-process-automation-rpa-for-everyone/">Automation Anywhere: Robotic Process Automation (RPA) for Everyone</a>
			
														
								
								
													
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://atherbeg.com/2019/07/29/automation-anywhere-robotic-process-automation-rpa-for-everyone/">
						Automation Anywhere: Robotic Process Automation (RPA) for Everyone					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://atherbeg.com/2019/07/29/automation-anywhere-robotic-process-automation-rpa-for-everyone/" aria-label="Automation Anywhere: Robotic Process Automation (RPA) for Everyone"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													


		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://atherbeg.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required="true" required="required" aria-label="Name (required)"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-required="true" required="required" aria-label="Email (required)"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL"/></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='2844' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b721918ec"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p></form>	</div><!-- #respond -->
														</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;">
											
					<section id="social-widget-2" class="widget Social_Widget"><div class="socialmedia-buttons smw_center"><a href="http://twitter.com/AtherBeg" rel="nofollow" target="_blank"><img width="64" height="64" src="https://atherbeg.com/wp-content/plugins/social-media-widget/images/default/64/twitter.png" alt="Follow Me on Twitter" title="Follow Me on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo"/></a><a href="http://uk.linkedin.com/in/atherbeg" rel="nofollow" target="_blank"><img width="64" height="64" src="https://atherbeg.com/wp-content/plugins/social-media-widget/images/default/64/linkedin.png" alt="Follow Me on LinkedIn" title="Follow Me on LinkedIn" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo"/></a><a href="http://atherbeg.com/feed/rss/" rel="nofollow" target="_blank"><img width="64" height="64" src="https://atherbeg.com/wp-content/plugins/social-media-widget/images/default/64/rss.png" alt="Follow Me on RSS" title="Follow Me on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo"/></a></div></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><img src="https://i2.wp.com/atherbeg.com/wp-content/uploads/2019/10/AWS-Logo-All-Five.png?w=1100&#038;ssl=1" data-recalc-dims="1">

<p>
<p>

<img src="https://i0.wp.com/atherbeg.com/wp-content/uploads/2013/06/VMware-vExpert-400x69.jpg?resize=400%2C69" data-recalc-dims="1">
</p>

<p>
<img src="https://i2.wp.com/atherbeg.com/wp-content/uploads/2014/11/VCAP-DCA-125-x-125.png?w=1100" data-recalc-dims="1">

<img src="https://i1.wp.com/atherbeg.com/wp-content/uploads/2014/11/VCAP-DCD-125-x-125.png?w=1100" data-recalc-dims="1">
</p>

<img src="https://i1.wp.com/atherbeg.com/wp-content/uploads/2014/11/VCP-DCV-125-x-113.png?w=1100" data-recalc-dims="1">
<p></div>
		</section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="heading"><h4 class="widget-title">Subscribe to this blog</h4></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 58 other subscribers.</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://atherbeg.com/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit" name="jetpack_subscriptions_widget">
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="categories-2" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Categories</h4></div>		<ul>
				<li class="cat-item cat-item-2"><a href="https://atherbeg.com/category/active-directory/">Active Directory (7)</a>
</li>
	<li class="cat-item cat-item-532"><a href="https://atherbeg.com/category/amazon-echo/">Amazon Echo (1)</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://atherbeg.com/category/mobile/android/">Android (4)</a>
</li>
	<li class="cat-item cat-item-552"><a href="https://atherbeg.com/category/aws/">AWS (10)</a>
</li>
	<li class="cat-item cat-item-257"><a href="https://atherbeg.com/category/book-review/">Book Review (5)</a>
</li>
	<li class="cat-item cat-item-284"><a href="https://atherbeg.com/category/virtualization/capacity-planner/">Capacity Planner (4)</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://atherbeg.com/category/virtualization/cloud/">Cloud (12)</a>
</li>
	<li class="cat-item cat-item-527"><a href="https://atherbeg.com/category/cloud-2/">Cloud (18)</a>
</li>
	<li class="cat-item cat-item-600"><a href="https://atherbeg.com/category/cloud-field-day/">Cloud Field Day (10)</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://atherbeg.com/category/mobile/desire-mobile/">Desire (1)</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://atherbeg.com/category/disaster-recovery/">Disaster Recovery (2)</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://atherbeg.com/category/virtualization/esx/">ESX (24)</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://atherbeg.com/category/exchange/">Exchange (4)</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://atherbeg.com/category/firewall/">Firewall (3)</a>
</li>
	<li class="cat-item cat-item-323"><a href="https://atherbeg.com/category/fvp/">FVP (1)</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://atherbeg.com/category/general/">General (24)</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://atherbeg.com/category/hardware/">Hardware (6)</a>
</li>
	<li class="cat-item cat-item-305"><a href="https://atherbeg.com/category/virtualization/horizon-view/">Horizon View (3)</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://atherbeg.com/category/how-to-2/">How To (29)</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://atherbeg.com/category/mobile/htc/">HTC (4)</a>
</li>
	<li class="cat-item cat-item-672"><a href="https://atherbeg.com/category/companies/kemp/">Kemp (1)</a>
</li>
	<li class="cat-item cat-item-368"><a href="https://atherbeg.com/category/virtualization/log-insight/">Log Insight (1)</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://atherbeg.com/category/migration/">Migration (2)</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://atherbeg.com/category/mobile/">Mobile (7)</a>
</li>
	<li class="cat-item cat-item-616"><a href="https://atherbeg.com/category/networking/">Networking (3)</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://atherbeg.com/category/mobile/nexus-7/">Nexus 7 (1)</a>
</li>
	<li class="cat-item cat-item-299"><a href="https://atherbeg.com/category/virtualization/nioc-virtualization/">NIOC (2)</a>
</li>
	<li class="cat-item cat-item-623"><a href="https://atherbeg.com/category/non-technical/">Non-Technical (1)</a>
</li>
	<li class="cat-item cat-item-525"><a href="https://atherbeg.com/category/virtualization/nsx/">NSX (4)</a>
</li>
	<li class="cat-item cat-item-579"><a href="https://atherbeg.com/category/open-techcast/">Open TechCast (2)</a>
</li>
	<li class="cat-item cat-item-571"><a href="https://atherbeg.com/category/oracle/">Oracle (4)</a>
</li>
	<li class="cat-item cat-item-346"><a href="https://atherbeg.com/category/virtualization/orchestrator/">Orchestrator (3)</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://atherbeg.com/category/powershell/">Powershell (2)</a>
</li>
	<li class="cat-item cat-item-508"><a href="https://atherbeg.com/category/virtualization/ravello/">Ravello (6)</a>
</li>
	<li class="cat-item cat-item-162"><a href="https://atherbeg.com/category/review/">Review (3)</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://atherbeg.com/category/virtualization/srm/">SRM (3)</a>
</li>
	<li class="cat-item cat-item-266"><a href="https://atherbeg.com/category/starwind/">StarWind (2)</a>
</li>
	<li class="cat-item cat-item-615"><a href="https://atherbeg.com/category/storage/">Storage (7)</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://atherbeg.com/category/strategy/">Strategy (13)</a>
</li>
	<li class="cat-item cat-item-380"><a href="https://atherbeg.com/category/synology/">Synology (3)</a>
</li>
	<li class="cat-item cat-item-610"><a href="https://atherbeg.com/category/tech-field-day/">Tech Field Day (11)</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://atherbeg.com/category/uncategorized/">Uncategorized (2)</a>
</li>
	<li class="cat-item cat-item-350"><a href="https://atherbeg.com/category/virtualization/vcac/">vCAC (6)</a>
</li>
	<li class="cat-item cat-item-258"><a href="https://atherbeg.com/category/virtualization/vcdx/">VCDX (1)</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://atherbeg.com/category/virtualization/vcenter/">vCenter (48)</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://atherbeg.com/category/virtualization/vcns/">vCNS (2)</a>
</li>
	<li class="cat-item cat-item-371"><a href="https://atherbeg.com/category/virtualization/vcops/">vCOPs (1)</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://atherbeg.com/category/virtualization/vdi-virtualization/">VDI (5)</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://atherbeg.com/category/virtualization/vdr/">VDR (1)</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://atherbeg.com/category/virtualization/view/">View (7)</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://atherbeg.com/category/virtual-lab/">Virtual Lab (21)</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://atherbeg.com/category/virtualization/">Virtualization (95)</a>
</li>
	<li class="cat-item cat-item-496"><a href="https://atherbeg.com/category/virtualization/vmug/">VMUG (1)</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://atherbeg.com/category/virtualization/vmware/">VMware (60)</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://atherbeg.com/category/virtualization/vmware-cloud-on-aws/">VMware Cloud on AWS (2)</a>
</li>
	<li class="cat-item cat-item-279"><a href="https://atherbeg.com/category/virtualization/vmworld/">VMworld (20)</a>
</li>
	<li class="cat-item cat-item-418"><a href="https://atherbeg.com/category/virtualization/vra/">vRA (7)</a>
</li>
	<li class="cat-item cat-item-369"><a href="https://atherbeg.com/category/vrealize-log-insight/">vRealize Log Insight (2)</a>
</li>
	<li class="cat-item cat-item-597"><a href="https://atherbeg.com/category/virtualization/vrealize-network-insight/">vRealize Network Insight (1)</a>
</li>
	<li class="cat-item cat-item-670"><a href="https://atherbeg.com/category/events/vretreat/">vRetreat (1)</a>
</li>
	<li class="cat-item cat-item-423"><a href="https://atherbeg.com/category/virtualization/vro/">vRO (5)</a>
</li>
	<li class="cat-item cat-item-521"><a href="https://atherbeg.com/category/virtualization/vsan/">VSAN (2)</a>
</li>
	<li class="cat-item cat-item-303"><a href="https://atherbeg.com/category/virtualization/vshield/">vShield (2)</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://atherbeg.com/category/virtualization/vsphere/">vSphere (53)</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://atherbeg.com/category/virtualization/vum/">VUM (3)</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://atherbeg.com/category/windows/">Windows (11)</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://atherbeg.com/category/windows-firewall/">Windows Firewall (3)</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://atherbeg.com/category/mobile/windows-mobile/">Windows Mobile (3)</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://atherbeg.com/category/wordpress/">Wordpress (1)</a>
</li>
	<li class="cat-item cat-item-311"><a href="https://atherbeg.com/category/virtualization/workspace/">Workspace (2)</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://atherbeg.com/category/virtualization/workstation/">Workstation (11)</a>
</li>
	<li class="cat-item cat-item-591"><a href="https://atherbeg.com/category/zerto/">Zerto (2)</a>
</li>
		</ul>
			</section>			</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
													</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2014 Ather Beg | All Rights Reserved | Powered by <a href="http://wordpress.org">WordPress</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style href="http://atherbeg.com/feed/rss/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="rss" data-toggle="tooltip" title="rss"><span class="screen-reader-text">rss</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/AtherBeg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style href="https://uk.linkedin.com/in/atherbeg/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			
	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/atherbeg.com\/2020\/05\/31\/vmware-cloud-on-aws-gaining-momentum-and-maturity\/":2844};</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/05/31/vmware-cloud-on-aws-gaining-momentum-and-maturity/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value=""/>

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value=""/>

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value=""/>

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
			
			<img style="float: right; display: none" class="loading" src="https://atherbeg.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
			<input type="submit" value="Send Email" class="sharing_send"/>
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-includes/js/comment-reply.min.js?ver=a7e4404730d22290def74915137af5aa'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionVideoGeneralVars={"status_vimeo":"1","status_yt":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionLightboxVideoVars={"lightbox_video_width":"1280","lightbox_video_height":"720"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>//<![CDATA[
var fusionLightboxVars={"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.8","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"fast","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>//<![CDATA[
var avadaPortfolioVars={"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionBgImageVars={"content_break_point":"800"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionAnimationsVars={"status_css_animations":"desktop"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionEqualHeightVars={"content_break_point":"800"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionVideoBgVars={"status_vimeo":"1","status_yt":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionContainerVars={"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1","hundred_percent_scroll_sensitivity":"450"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionCountersBox={"counter_box_speed":"1000"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionMapsVars={"admin_ajax":"https:\/\/atherbeg.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionRecentPostsVars={"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionTabVars={"content_break_point":"800"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>//<![CDATA[
var fusionTestimonialVars={"testimonials_speed":"4000"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionVideoVars={"status_vimeo":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionCarouselVars={"related_posts_speed":"2500","carousel_speed":"2500"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionFlexSliderVars={"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionBlogVars={"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var avadaHeaderVars={"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"1023","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"classic","sticky_header_shrinkage":"1","nav_height":"43","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"0px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var avadaMenuVars={"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"1023","megamenu_base_width":"site_width","mobile_menu_design":"classic","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var fusionScrollToAnchorVars={"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionTypographyVars={"site_width":"1100px","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>//<![CDATA[
var avadaCommentVars={"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var avadaSidebarsVars={"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"1023","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"43","sidebar_break_point":"800"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var toTopscreenReaderText={"label":"Go to Top"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>//<![CDATA[
var avadaToTopVars={"status_totop":"1","totop_position":"right","totop_scroll_down_only":"0"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var avadaSelectVars={"avada_drop_down":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var avadaRevVars={"avada_rev_styles":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=6.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var avadaElasticSliderVars={"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=6.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var avadaLiveSearchVars={"live_search":"1","ajaxurl":"https:\/\/atherbeg.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=6.2.3'></script>
<script type='text/javascript'>//<![CDATA[
var avadaFusionSliderVars={"side_header_break_point":"1023","slider_position":"above","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=4.2.3'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-includes/js/wp-embed.min.js?ver=a7e4404730d22290def74915137af5aa'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.5'></script>
<script async="async" type='text/javascript' src='https://atherbeg.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>//<![CDATA[
var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://atherbeg.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202023#ver=202023&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
					<script type="text/javascript">jQuery(document).ready(function(){var ajaxurl='https://atherbeg.com/wp-admin/admin-ajax.php';if(0<jQuery('.fusion-login-nonce').length){jQuery.get(ajaxurl,{'action':'fusion_login_nonce'},function(response){jQuery('.fusion-login-nonce').html(response);});}});</script>
				<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'53882441',post:'2844',tz:'1',srv:'atherbeg.com'}]);_stq.push(['clickTrackerInit','53882441','2844']);</script>
		</div>
	</body>
</html>
